		<!DOCTYPE html>
			<html lang="pt-PT">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
		<title>E a vida de zungueira vale? &#8211; Portal O País</title>
	
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/opais.co.ao\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://opais.co.ao/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C700%2C900%7CRoboto%20Slab%3A300%2C400%2C700%7CRoboto%20Condensed%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://opais.co.ao/wp-content/themes/vpaisr/css/bootstrap.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://opais.co.ao/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='pe-icon-7-stroke-css'  href='https://opais.co.ao/wp-content/themes/vpaisr/css/pe-icon-7-stroke.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://opais.co.ao/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://opais.co.ao/wp-content/themes/vpaisr/css/owl.carousel.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://opais.co.ao/wp-content/themes/vpaisr/css/lightbox.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-select-css'  href='https://opais.co.ao/wp-content/themes/vpaisr/css/bootstrap-select.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://opais.co.ao/wp-content/themes/vpaisr/css/jquery-ui.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://opais.co.ao/wp-content/themes/vpaisr/css/weather-icons.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-colors-css'  href='https://opais.co.ao/wp-content/themes/vpaisr/css/colors.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-menu-css'  href='https://opais.co.ao/wp-content/themes/vpaisr/css/wprmenu.css?ver=1.01' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://opais.co.ao/wp-content/themes/vpaisr/css/animate.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='https://opais.co.ao/wp-content/themes/vpaisr/css/magnific-popup.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='reendex-style-css'  href='https://opais.co.ao/wp-content/themes/vpaisr/style.css?ver=4.8.7' type='text/css' media='all' />
<style id='reendex-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='reendex-responsive-css'  href='https://opais.co.ao/wp-content/themes/vpaisr/css/responsive.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='material-wp_dynamic-css'  href='https://opais.co.ao/wp-content/plugins/material-wpi/assets/css/material-wp-dynamic.min.css?ver=5a04543f14d43' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://opais.co.ao/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://opais.co.ao/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://opais.co.ao/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://opais.co.ao/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opais.co.ao/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=4.8.7'></script>
<link rel='https://api.w.org/' href='https://opais.co.ao/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://opais.co.ao/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://opais.co.ao/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://opais.co.ao/index.php/2020/07/09/e-a-vida-de-zungueira-vale/" />
<link rel='shortlink' href='https://wp.me/p9mzuE-jYc' />
<link rel="alternate" type="application/json+oembed" href="https://opais.co.ao/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopais.co.ao%2Findex.php%2F2020%2F07%2F09%2Fe-a-vida-de-zungueira-vale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://opais.co.ao/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fopais.co.ao%2Findex.php%2F2020%2F07%2F09%2Fe-a-vida-de-zungueira-vale%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://opais.co.ao/xmlrpc.php"><link rel="shortcut icon" type="image/x-icon" href="https://opais.co.ao/wp-content/themes/vpaisr/img/favicon2.png" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://opais.co.ao/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="E a vida de zungueira vale?" />
<meta property="og:url" content="https://opais.co.ao/index.php/2020/07/09/e-a-vida-de-zungueira-vale/" />
<meta property="og:description" content="Uma mulher, mãe, zungueira, foi agredida por quatro brutamontes que envergavam a farda de fiscais da Administração Municipal do Lubango. Eram a autoridade do Estado naquele momento. Era o Estado a …" />
<meta property="article:published_time" content="2020-07-09T06:21:33+00:00" />
<meta property="article:modified_time" content="2020-07-09T06:22:20+00:00" />
<meta property="og:site_name" content="Portal O País" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:site" content="@JornalOpais" />
<meta name="twitter:text:title" content="E a vida de zungueira vale?" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
			<style type="text/css" id="wp-custom-css">
				.margin-zero{
	margin-bottom: 0px !important;
}

.about a {
display: none;
}			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-76768 single-format-standard unselectable group-blog reendex_live_time wpb-js-composer js-comp-ver-5.5.2 vc_responsive">
		<div id="page" class="site" data-color="">
				<header id="header">
			<div class="wrapper">
				<div class="top-menu"> 
			<div class="container">        
						<ul class="left-top-menu">
			</ul><!-- /.left-top-menu -->
			
	<ul>
					</ul>
	
	<ul class="right-top-menu pull-right"> 
					<li class="contact">
				<a><i class="fa fa-map-marker fa-i"></i> Rua do MAT | Cond. Edificios Alfa, nº 6 | Talatona</a>
			</li>
			
			
		<li> 
							<div class="header-search-box">
					<a href="#" class="search-icon"><i class="fa fa-search"></i></a>
					<div class="search-box-wrap">
						<div class="search-close-btn"><i class="pe-7s-close"></i></div>
						
<div class="widget-search">
<form role="search" method="get" class="search-form" action="https://opais.co.ao/">
	<label>
		<input type="search" class="search-field" placeholder="Procurar..." value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Procurar">
</form>	
</div><!-- /.widget-search -->
					</div>
				</div> <!-- /.header-search-box -->
			                              
		</li>                             
	</ul><!-- /.right-top-menu pull-right -->                         
			</div>                     
		</div>                 
				<div class="container">
			<div class="logo-ad-wrapper clearfix">
				<div class="header-logo">
			<div class='site-logo'>
			<a href='https://opais.co.ao/' title='Portal O País' rel='home'><img src='https://opais.co.ao/wp-content/uploads/2019/11/LogotipoOPais.jpg' alt='Portal O País'></a>
		</div><!-- /.site-logo -->
	</div><!-- /.header-logo -->
	
<div class="container header-style-six">
	<div>			<div class="header-ad-place">
			<div class="desktop-ad">
				<div class="header-ad">
					<a target="_blank" href=""><img src="https://opais.co.ao/wp-content/uploads/2020/07/arte-banner.gif" alt="" /></a>
					</div><!-- /.header-ad -->	
				</div><!-- /.desktop-ad -->
							</div><!-- /.header-ad-place -->
	</div></div><!-- /.container  -->
			</div><!-- /.logo-ad-wrapper clearfix -->
		</div><!-- /.container -->
		<div class="container-fluid">
					</div>
	
<div id="nav-wrapper">
	<nav class="navbar" id="fixed-navbar"> 
					<div class="main-menu nav" id="fixed-navbar-toggle"> 
				<div class="container"> 
					<div class="main_menu">
						<div class="container">
							<!-- Collect the nav links from WordPress -->
							<div class="collapse navbar-collapse" id="bootstrap-nav-collapse">         
								<ul id="menu-footer-menu" class="nav navbar-nav mega-main-menu"><li id="menu-item-32776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32776"><a href="https://opais.co.ao/index.php/category/politica/">Política</a></li>
<li id="menu-item-32775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32775"><a href="https://opais.co.ao/index.php/category/sociedade/">Sociedade</a></li>
<li id="menu-item-32778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32778"><a href="https://opais.co.ao/index.php/category/economia/">Economia</a></li>
<li id="menu-item-32780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32780"><a href="https://opais.co.ao/index.php/category/opiniao/">Opinião</a></li>
<li id="menu-item-32779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32779"><a href="https://opais.co.ao/index.php/category/cultura/">Cultura</a></li>
<li id="menu-item-32781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32781"><a href="https://opais.co.ao/index.php/category/desporto/">Desporto</a></li>
<li id="menu-item-32777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32777"><a href="https://opais.co.ao/index.php/category/mundo/">Mundo</a></li>
<li id="menu-item-32783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-32783"><a href="https://opais.co.ao/index.php/category/podcasts/" class="dropdown-toggle" data-toggle="dropdown">Podcasts <b class="caret"></b></a>
<ul class="dropdown-menu depth_0">
	<li id="menu-item-32784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32784"><a href="https://opais.co.ao/index.php/category/podcasts/politicaativa/">Politica Ativa</a></li>
</ul>
</li>
<li id="menu-item-32774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32774"><a href="https://opais.co.ao/index.php/category/publicidade/classificados/">Classificados</a></li>
</ul>							</div><!-- /.collapse navbar-collapse -->
						</div><!-- /.container -->
					</div><!-- /.main_menu -->                            
				</div><!-- /.container -->                         
			</div><!-- /.main-menu nav -->                     
					<div class="second-menu navbar" id="nav-below-main"> 
				<div class="container"> 
											<div class="collapse navbar-collapse nav-below-main"> 
							                                                                  
						</div><!-- /.collapse navbar-collapse -->
					                                           
												<div class="clock"> 
																	<div id="time"></div> 
																<div id="date">Qui, Julho 9, 2020</div>                                 
							</div>
										</div><!-- /.container -->                         
			</div><!-- /.second-menu navbar -->
		                    
	</nav><!-- /#site-navigation -->
</div><!-- /#nav-wrapper -->
	<div id="mobile-nav-outer-wrapper">
		<div id="mobile-nav-wrapper" class="navbar navbar-default">
			<div class="mobile-menu-logo">
									<div class='site-logo'>
						<a href='https://opais.co.ao/' title='Portal O País' rel='home'><img src='https://opais.co.ao/wp-content/uploads/2019/11/LogotipoOPais.jpg' alt='Portal O País'></a>
					</div>
							</div><!-- /.mobile-menu-logo -->
			</div><!-- /#mobile-nav-outer-wrapper -->
				</div><!--.wrapper-->
		</header><!-- #header -->
				<div id="content" class="site-content">
			<div class="module">
		<div class="home-right-side">
			<div id="primary" class="content-area">
				<main id="main" class="site-main all-blogs">
							<div class="post-style-default container breaking-ticker">
	<div class="newsticker-area-single">
	<div class="container">
		<div class="outer-single"> 
			<div class="breaking-ribbon"> 
				<h4>Notícias de Última Hora</h4> 
			</div>                             
			<div class="newsticker">
				<ul>
											<li>
							<h4>   
								<a href="https://opais.co.ao/index.php/2020/07/09/estudo-diz-homens-angolanos-superam-mulheres-na-defesa-da-igualdade-salarial-em-funcoes-iguais/" title="Estudo diz homens angolanos superam mulheres na defesa da igualdade salarial em funções iguais">
									O estudo diz que os homens são tão favoráveis à&hellip;								</a>
							</h4>
						</li>
											<li>
							<h4>   
								<a href="https://opais.co.ao/index.php/2020/07/09/governadora-de-luanda-faz-primeiras-mexidas-no-seu-elenco/" title="Governadora de Luanda faz primeiras mexidas no seu elenco">
									Uma nota enviada a este jornal, indica que foram exonerados&hellip;								</a>
							</h4>
						</li>
											<li>
							<h4>   
								<a href="https://opais.co.ao/index.php/2020/07/09/exercicio-do-direito-de-resposta-e-de-rectificacao/" title="Exercício do Direito de Resposta e de Rectificação">
									Com referência ao assunto em epígrafe, levamos ao conhecimento de&hellip;								</a>
							</h4>
						</li>
											<li>
							<h4>   
								<a href="https://opais.co.ao/index.php/2020/07/09/acho-que-ja-vivi-isso-luanda-e-metro-por-superficie/" title="Acho que já vivi isso: Luanda e metro por superfície">
									Devemos suspeitar dos grandes projectos, das grandes intenções, das fases&hellip;								</a>
							</h4>
						</li>
											<li>
							<h4>   
								<a href="https://opais.co.ao/index.php/2020/07/09/a-renuncia-do-apelido-adoptado-por-qualquer-um-dos-conjuges-nao-e-possivel-na-constancia-do-casamento/" title="A renúncia do apelido adoptado por qualquer um dos cônjuges não é possível na constância do casamento">
									Confrontei-me, em 2016, pela primeira vez, enquanto Conservador, com o&hellip;								</a>
							</h4>
						</li>
											<li>
							<h4>   
								<a href="https://opais.co.ao/index.php/2020/07/09/ministra-das-financas-participa-em-reuniao-do-forum-de-paris-e-g-20/" title="Ministra das Finanças participa em reunião do Fórum de Paris e G-20">
									A reunião, sob o lema “Enfrentar a crise da Covid-19:&hellip;								</a>
							</h4>
						</li>
											<li>
							<h4>   
								<a href="https://opais.co.ao/index.php/2020/07/09/jurista-da-ajpd-defende-punicao-exemplar-aos-violadores-da-cerca-sanitaria/" title="Jurista da AJPD defende punição exemplar aos violadores da cerca sanitária">
									O jurista fez estas declarações a OPAÍS quando comentava o&hellip;								</a>
							</h4>
						</li>
											<li>
							<h4>   
								<a href="https://opais.co.ao/index.php/2020/07/09/trafico-de-seres-humanos-e-o-terceiro-negocio-mais-lucrativo-no-mundo/" title="Tráfico de seres humanos é o terceiro negócio mais lucrativo no mundo">
									Luísa Buta fez esta afirmação quando dissertava o tema “Tráfico&hellip;								</a>
							</h4>
						</li>
											<li>
							<h4>   
								<a href="https://opais.co.ao/index.php/2020/07/09/tribunal-supremo-submete-quesitos-do-caso-500-milhoes-a-aprovacao/" title="Tribunal Supremo submete quesitos do Caso 500 milhões a aprovação">
									O juiz-presidente da causa, João da Cruz Pitra, submeterá mais&hellip;								</a>
							</h4>
						</li>
											<li>
							<h4>   
								<a href="https://opais.co.ao/index.php/2020/07/09/sindicalistas-aconselham-o-executivo-a-criar-condicoes-para-o-proximo-ano-lectivo/" title="Sindicalistas aconselham o Executivo a criar condições para o próximo ano lectivo">
									Para o Sindicato Nacional dos Professores e Trabalhadores Não Universitários&hellip;								</a>
							</h4>
						</li>
									</ul>
				<div class="navi"> 
					<button class="up">
						<i class="fa fa-caret-left"></i>
					</button>                                     
					<button class="down">
						<i class="fa fa-caret-right"></i>
					</button>                                     
				</div>                                 
			</div><!-- /.newsticker -->                           
		</div><!-- /.outer-single -->
	</div><!-- /.container -->
</div><!-- /.newsticker-area-single -->
	</div>
	
<div class="post-style-default container main-container">
	<article id="post-76768" class="home-main-content col-xs-12 col-sm-12 col-md-8">
		<header class="entry-header">
			<h2 class="entry-title">
				E a vida de zungueira vale?			</h2>
										<div class="entry-meta">
					<div class="post-meta-elements">
												<div class="post-meta-author">
							<a href="https://opais.co.ao/index.php/author/jose-kaliengue/" class="reendex-author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/03383a3db2b19586324061859f8f8b73?s=28&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/03383a3db2b19586324061859f8f8b73?s=56&amp;d=mm&amp;r=g 2x' class='avatar avatar-28 photo' height='28' width='28' /></a>
							<a href="https://opais.co.ao/index.php/author/jose-kaliengue/">José Kaliengue</a>
						</div>
																		<div class="post-meta-date">
									<div class="post-date">Artigo publicado:			<span>7 horas atrás</span>
		</div>
		<div class="post-date">Artigo atualizado:			<span>7 horas atrás</span>
		</div>
							</div><!-- /.post-meta-date -->
												<div class="post-meta-comments"> <i class="fa fa-comment-o"></i><a href="https://opais.co.ao/index.php/2020/07/09/e-a-vida-de-zungueira-vale/#respond"><span class="dsq-postid" data-dsqidentifier="76768 https://opais.co.ao/?p=76768">Deixe um comentário</span></a></div>
						<div class="post-meta-edit"></div>
					</div><!-- /.post-meta-elements -->
				</div><!-- /.entry-meta -->
							
						<div class="share-wrapper">
				
<div class="share-buttons">
	</div><!-- /.share-buttons -->
			</div>
							
		</header><!-- /.entry-header -->   
	<div class="post post-full">
					<div class="entry-media">		
				<img width="182" height="169" src="https://i1.wp.com/opais.co.ao/wp-content/uploads/2017/11/kaliengue.jpg?fit=182%2C169&amp;ssl=1" class="attachment-reendex_single_post_thumb size-reendex_single_post_thumb wp-post-image" alt="" />							</div><!-- /.entry-media -->
				<div class="entry-main">
			<div class="entry-content">
				<div class="content-inner">
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partilhar isto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-76768" class="share-facebook sd-button share-icon no-text" href="https://opais.co.ao/index.php/2020/07/09/e-a-vida-de-zungueira-vale/?share=facebook" target="_blank" title="Clique para partilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para partilhar no Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-76768" class="share-twitter sd-button share-icon no-text" href="https://opais.co.ao/index.php/2020/07/09/e-a-vida-de-zungueira-vale/?share=twitter" target="_blank" title="Carregue aqui para partilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Carregue aqui para partilhar no Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=E%20a%20vida%20de%20zungueira%20vale%3F%20https%3A%2F%2Fopais.co.ao%2Findex.php%2F2020%2F07%2F09%2Fe-a-vida-de-zungueira-vale%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://opais.co.ao/index.php/2020/07/09/e-a-vida-de-zungueira-vale/#print" target="_blank" title="Carregue aqui para imprimir"><span></span><span class="sharing-screen-reader-text">Carregue aqui para imprimir (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><p style="text-align: justify;">Uma mulher, mãe, zungueira, foi agredida por quatro brutamontes que envergavam a farda de fiscais da Administração Municipal do Lubango. Eram a autoridade do Estado naquele momento. Era o Estado a agredir mulheres a socos e pontapés, tendo uma delas ido parar inconsciente ao hospital e necessitado de intervenção cirúrgica urgente. Tinha sofrido ferimentos internos.</p>
<p style="text-align: justify;">Como quase sempre, foi necessário o recurso à comunicação social para que os seus familiares fossem ouvidos. Um dos agressores foi detido.</p>
<p style="text-align: justify;">Que alguns fiscais agem como bandidos, isso já se sabia, as queixas são mais do que muitas. Que o Estado às vezes assobia para o lado, também já se sabia, ou os abusos não se repetiriam com tanta frequência.</p>
<p style="text-align: justify;">Que mulheres vão à zunga por necessidade, para a sobrevivência das suas famílias, isso também tem de ser sabido, está estudado. E que tudo isto apenas se alterará com o efeito de boas políticas públicas e melhor distribuição da riqueza, também as mães todas sabem. Mas há uma coisa que não entendo neste caso particular.</p>
<p style="text-align: justify;">O que não entendo é o silêncio quase absoluto da chamada sociedade civil. Não me venham com a conversa da Covid-19.</p>
<p style="text-align: justify;">O mundo inteiro mandou as “covides” todas às urtigas e levantou-se para protestar contra a morte de George Floyd pela Polícia norte-americana. O que se passa com os activistas dos direitos humanos em Angola? Tomaram o quê? lhes deram o quê para tanto silêncio? É só por não ter acontecido em Luanda o espancamento? tal como foi no caso da kitandeira morta em Caluquembe?</p>
<p style="text-align: justify;">O Governo pode desenhar as políticas que desenhar e o SIC pode até ir detendo alguns dos abusadores, mas a sociedade deve ajudar mostrando que tais coisas simplesmente não podem acontecer.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>								</div>
			</div><!-- /.entry-content -->
			<div class="entry-footer">
					<div class="navigation-post navigation-paging">
		<h2 class="screen-reader-text">Pós-navegação</h2>
					<div class="row vdivide">
				<div class="nav-previous col-sm-6 col-md-6 col-lg-6"><a href="https://opais.co.ao/index.php/2020/07/09/editorial-o-virus-e-as-imunidades/" rel="prev"><div class="nav-wrapper">Artigo anterior<h3 class="post-title">Editorial: O vírus e as imunidades</h3></div></a></div>				<div class="nav-next col-sm-6 col-md-6 col-lg-6"><a href="https://opais.co.ao/index.php/2020/07/09/carta-do-leitor-ha-que-respeitar-a-democracia-dos-outros/" rel="next"><div class="nav-wrapper">Próximo artigo<h3 class="post-title">Carta do leitor: Há que respeitar a democracia dos outros</h3></div></a></div>			</div><!-- /.row vdivide -->
				<div class="clear"></div>
	</div>
					<div class="post-category">
				<span>Posted in:</span><ul class="post-categories">
	<li><a href="https://opais.co.ao/index.php/category/opiniao/" rel="category tag">Opinião</a></li>
	<li><a href="https://opais.co.ao/index.php/category/provisorio/zona-6/" rel="category tag">Zona-6</a></li></ul>				</div>
				<div class="post-tags">
					<ul class="tags clearfix"><li><span>Tags:</span></li><li><a href="https://opais.co.ao/index.php/tag/jose-kaliengue/" rel="tag">José Kaliengue</a></li><li><a href="https://opais.co.ao/index.php/tag/opiniao/" rel="tag">Opinião</a></li></ul>				</div>
			</div><!-- /.entry-footer -->
			
<div id="disqus_thread"></div>
					</div><!-- /.entry-main" -->
	</div><!-- .post post-full clearfix -->
</article><!-- #post-## -->
		<section id="secondaryright" class="home-right-sidebar widget-area col-xs-12 col-sm-12 col-md-4" role="complementary">
					<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Últimas Notícias</h4>		<ul>
					<li>
				<a href="https://opais.co.ao/index.php/2020/07/09/estudo-diz-homens-angolanos-superam-mulheres-na-defesa-da-igualdade-salarial-em-funcoes-iguais/">Estudo diz homens angolanos superam mulheres na defesa da igualdade salarial em funções iguais</a>
						</li>
					<li>
				<a href="https://opais.co.ao/index.php/2020/07/09/governadora-de-luanda-faz-primeiras-mexidas-no-seu-elenco/">Governadora de Luanda faz primeiras mexidas no seu elenco</a>
						</li>
					<li>
				<a href="https://opais.co.ao/index.php/2020/07/09/exercicio-do-direito-de-resposta-e-de-rectificacao/">Exercício do Direito de Resposta e de Rectificação</a>
						</li>
					<li>
				<a href="https://opais.co.ao/index.php/2020/07/09/acho-que-ja-vivi-isso-luanda-e-metro-por-superficie/">Acho que já vivi isso: Luanda e metro por superfície</a>
						</li>
					<li>
				<a href="https://opais.co.ao/index.php/2020/07/09/a-renuncia-do-apelido-adoptado-por-qualquer-um-dos-conjuges-nao-e-possivel-na-constancia-do-casamento/">A renúncia do apelido adoptado por qualquer um dos cônjuges não é possível na constância do casamento</a>
						</li>
				</ul>
		</div>				</section><!-- #secondaryright -->
	<!-- SIDEBAR -->
</div><!-- /.post-style-default -->
				</main><!-- /#main -->
			</div><!-- /#primary -->
		</div><!-- /.home -->
	</div><!-- /.module -->
<section class="module highlight">
	<div class="container">
		<div class="row no-gutter">
			<div class="col-md-12">
									<div class="module-title">
						<h4 class="title"><span class="bg-1">O Pais</span></h4>
						<h4 class="subtitle">Deve ver notícias</h4>
					</div><!-- /.module-title -->
								<div class="article">
											<div class="entry-block">
														<div class="entry-image">
								<a class="img-link" href="https://opais.co.ao/index.php/2019/03/13/carta-do-leitor-falta-de-humanismo/" title="Carta do leitor: Falta de humanismo!">
									<img class="img-responsive img-full" src="https://i2.wp.com/opais.co.ao/wp-content/uploads/2019/03/falta.png?resize=576%2C288&#038;ssl=1" alt="" title="Carta do leitor: Falta de humanismo!" />
																	</a>
							</div><!-- /.entry-image -->
														<div class="single-post">
								<div class="entry-content">
									<div class="title-left title-style04 underline04">
										<h3>
											<a href="https://opais.co.ao/index.php/2019/03/13/carta-do-leitor-falta-de-humanismo/">
												Carta do leitor: Falta de humanismo!											</a>
										</h3>
									</div><!-- /.title-left -->
									<p class="meta-date"><i class="fa fa-clock-o"></i> <span class="day">13 Mar 2019</span> <span class="hour">12.25 pm</span></p>
									<p><a href="https://opais.co.ao/index.php/2019/03/13/carta-do-leitor-falta-de-humanismo/">Ilustre director do jornal O PAÍS, antes&#8230;</a></p>
									<div class="read-more-btn"> <a href="https://opais.co.ao/index.php/2019/03/13/carta-do-leitor-falta-de-humanismo/"><span class="read-more">continue lendo</span></a> </div>
								</div><!-- /.entry-content -->
							</div><!-- /.single-post -->
						</div><!-- /.entry-block -->
												<div class="entry-block">
														<div class="entry-image">
								<a class="img-link" href="https://opais.co.ao/index.php/2020/01/27/estradas-loucas/" title="Estradas loucas">
									<img class="img-responsive img-full" src="https://i1.wp.com/opais.co.ao/wp-content/uploads/2017/11/kaliengue.jpg?resize=182%2C169&#038;ssl=1" alt="" title="Estradas loucas" />
																	</a>
							</div><!-- /.entry-image -->
														<div class="single-post">
								<div class="entry-content">
									<div class="title-left title-style04 underline04">
										<h3>
											<a href="https://opais.co.ao/index.php/2020/01/27/estradas-loucas/">
												Estradas loucas											</a>
										</h3>
									</div><!-- /.title-left -->
									<p class="meta-date"><i class="fa fa-clock-o"></i> <span class="day">27 Jan 2020</span> <span class="hour">11.01 am</span></p>
									<p><a href="https://opais.co.ao/index.php/2020/01/27/estradas-loucas/">Guiar um automóvel em Luanda é sempre&#8230;</a></p>
									<div class="read-more-btn"> <a href="https://opais.co.ao/index.php/2020/01/27/estradas-loucas/"><span class="read-more">continue lendo</span></a> </div>
								</div><!-- /.entry-content -->
							</div><!-- /.single-post -->
						</div><!-- /.entry-block -->
												<div class="entry-block">
														<div class="entry-image">
								<a class="img-link" href="https://opais.co.ao/index.php/2019/07/25/editorial-casa-em-mau-estado/" title="Editorial: CASA em mau estado">
									<img class="img-responsive img-full" src="https://i0.wp.com/opais.co.ao/wp-content/uploads/2018/11/1545.jpeg?resize=576%2C288&#038;ssl=1" alt="" title="Editorial: CASA em mau estado" />
																	</a>
							</div><!-- /.entry-image -->
														<div class="single-post">
								<div class="entry-content">
									<div class="title-left title-style04 underline04">
										<h3>
											<a href="https://opais.co.ao/index.php/2019/07/25/editorial-casa-em-mau-estado/">
												Editorial: CASA em mau estado											</a>
										</h3>
									</div><!-- /.title-left -->
									<p class="meta-date"><i class="fa fa-clock-o"></i> <span class="day">25 Jul 2019</span> <span class="hour">4.21 pm</span></p>
									<p><a href="https://opais.co.ao/index.php/2019/07/25/editorial-casa-em-mau-estado/">O presidente da bancada parlamentar da CASA-CE,&#8230;</a></p>
									<div class="read-more-btn"> <a href="https://opais.co.ao/index.php/2019/07/25/editorial-casa-em-mau-estado/"><span class="read-more">continue lendo</span></a> </div>
								</div><!-- /.entry-content -->
							</div><!-- /.single-post -->
						</div><!-- /.entry-block -->
										</div><!-- /.article -->
			</div><!-- /.col-md-12 -->
		</div><!-- /.row -->
	</div><!-- /.container -->
</section><!-- /.module.highlight -->
<div id="fb-root"></div>
		</div><!-- #content -->
				<footer id="footer" class="site-footer">
		   <div id="parallax-section2">
			<div class="bg parallax2 overlay img-overlay2">
				<img class="background-image" src="" alt="" /> 
				<div class="footer-widget-area">
					<div class="container">
										</div><!-- /.container -->
				</div><!-- /.footer-widget-area -->
			</div><!-- /.bg parallax2  -->                      
		</div><!-- /#parallax-section2 -->
		<div id="copyrights"> 
		<div class="container"> 
			<div class="row no-gutter">
				<div class="col-sm-12 col-md-6">
					<div class="copyright"> 
						<p class="copyrights">
							Direitos autorais &copy; Todos os direitos reservados.						</p>
					</div><!-- /.copyright -->
				</div><!-- /.col-sm-12 col-md-6 -->
						<div class="col-sm-12 col-md-6">
				
<div class="footer-social-icons">
	<ul>
			</ul>
</div><!-- /.footer-social-icons -->
			</div>
						</div><!-- /.row no-gutter -->
		</div><!-- /.container -->
	</div><!-- /#copyrights -->
			</footer><!-- end .site-footer -->
				</div><!-- #page -->
			<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://opais.co.ao/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://opais.co.ao/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://opais.co.ao/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://opais.co.ao/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
	<div style="display:none">
	<div class="grofile-hash-map-03383a3db2b19586324061859f8f8b73">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/opais.co.ao\/index.php\/2020\/07\/09\/e-a-vida-de-zungueira-vale\/":76768};
	</script>
				<script type='text/javascript' src='https://opais.co.ao/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/opais.co.ao\/index.php\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://opais.co.ao/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"opais"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opais.co.ao/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"76768 https:\/\/opais.co.ao\/?p=76768","disqusShortname":"opais","disqusTitle":"E a vida de zungueira vale?","disqusUrl":"https:\/\/opais.co.ao\/index.php\/2020\/07\/09\/e-a-vida-de-zungueira-vale\/","postId":"76768"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opais.co.ao/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202028'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://opais.co.ao/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://opais.co.ao/wp-content/themes/vpaisr/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://opais.co.ao/wp-content/themes/vpaisr/js/jquery.flexslider-min.js?ver=2.6.3'></script>
<script type='text/javascript' src='https://opais.co.ao/wp-content/themes/vpaisr/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://opais.co.ao/wp-content/themes/vpaisr/js/jquery.parallax.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://opais.co.ao/wp-content/themes/vpaisr/js/jquery.easy-ticker.min.js?ver=2.0'></script>
<script type='text/javascript' src='https://opais.co.ao/wp-content/themes/vpaisr/js/jquery.ui.totop.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://opais.co.ao/wp-content/themes/vpaisr/js/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://opais.co.ao/wp-content/themes/vpaisr/js/jquery.fitvids.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://opais.co.ao/wp-content/themes/vpaisr/js/lightbox.min.js?ver=2.9.0'></script>
<script type='text/javascript' src='https://opais.co.ao/wp-content/themes/vpaisr/js/bootstrap-select.min.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://opais.co.ao/wp-content/themes/vpaisr/js/headroom.min.js?ver=0.9.4'></script>
<script type='text/javascript' src='https://opais.co.ao/wp-content/themes/vpaisr/js/jquery.countdown.min.js?ver=2.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var reendex_weather_settings = {"reendex_wea_api":"Adicione sua chave da API do clima aqui","reendex_weather_location":"Nova york","reendex_weather_access_key":"Adicione sua chave de acesso ao clima aqui"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opais.co.ao/wp-content/themes/vpaisr/js/reendex-main.js?ver=1.0.0'></script>
<script type='text/javascript'>
			// Sticky sidebar on scroll.
			( function ( $ ) {
				'use strict';
				$( window ).on('load', function() {
					$('.home-main-content').theiaStickySidebar({
						additionalMarginTop: 30
					});

					$('.widget-area').theiaStickySidebar({
						additionalMarginTop: 30
					});
				} );
			}( jQuery ) );
		

			// Add hover effect to menus.
			( function ( $ ) {
				'use strict';
				$( document ).ready( function () {
					$('ul.nav li.dropdown').hover(function() {
						$(this).find('.dropdown-menu').stop(true, true).delay(100).fadeIn();
					},
					function() {
						$(this).find('.dropdown-menu').stop(true, true).delay(100).fadeOut();
					});
				} );
			}( jQuery ) );
		

			// Sticky navigation on scroll.
			( function ( $ ) {
				'use strict';
				$( document ).ready( function () {
					// headroom
					$( '#fixed-navbar' ).headroom( {
						tolerance: 5,
						offset: $( '#content' ).offset().top,
						classes: {
							pinned: 'headroom-pinned',
							unpinned: 'headroom-unpinned'
						}
					} );

					// affix.
					$( '#nav-wrapper' ).height( $( 'nav' ).height() );
					$( 'nav' ).affix({
						offset: { top: $( 'nav' ).offset().top }
					});
				} );
			}( jQuery ) );
		
</script>
<script type='text/javascript' src='https://opais.co.ao/wp-content/themes/vpaisr/js/navigation.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://opais.co.ao/wp-content/themes/vpaisr/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://opais.co.ao/wp-content/themes/vpaisr/js/theia-sticky-sidebar.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://opais.co.ao/wp-content/themes/vpaisr/js/ResizeSensor.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://opais.co.ao/wp-content/themes/vpaisr/js/player.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://opais.co.ao/wp-content/themes/vpaisr/js/jquery.magnific-popup.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://opais.co.ao/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://opais.co.ao/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://opais.co.ao/wp-content/themes/vpaisr/js/jquery.transit.min.js?ver=0.9.12'></script>
<script type='text/javascript' src='https://opais.co.ao/wp-content/themes/vpaisr/js/jquery.sidr.min.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"enable","swipe":"disable"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opais.co.ao/wp-content/themes/vpaisr/js/wprmenu.js?ver=2017-03-16'></script>
<script type='text/javascript' src='https://opais.co.ao/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://opais.co.ao/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://opais.co.ao/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.2',blog:'138366680',post:'76768',tz:'1',srv:'opais.co.ao'} ]);
	_stq.push([ 'clickTrackerInit', '138366680', '76768' ]);
</script>
</body>
</html>
